
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Clara Fuertes: 'A moitas figuras masculinas que se exiliaron tratóuselles fenomenal. A María Casares apartárona' - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://m.pontevedraviva.com/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/?lang=es" />
<link rel="alternate" hreflang="gl" href="/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Clara Fuertes: &quot;A moitas figuras masculinas que se exiliaron tratóuselles fenomenal. A María Casares apartárona&quot; - Pontevedra Viva" />
<meta property="og:title" content="Clara Fuertes: &quot;A moitas figuras masculinas que se exiliaron tratóuselles fenomenal. A María Casares apartárona&quot; - Pontevedra Viva" />
<meta name="description" content="&quot;María Casares foi unha muller fascinante&quot;, asegura Clara Fuertes, a quen lle sorprende que sendo tan querida no seu país de acollida, Francia, fora &quot;completamente esquecida&quot;..." />
<meta property="og:description" content="&quot;María Casares foi unha muller fascinante&quot;, asegura Clara Fuertes, a quen lle sorprende que sendo tan querida no seu país de acollida, Francia, fora &quot;completamente esquecida&quot;..." />
<meta name="image" content="https://m.pontevedraviva.com/uploads/fotos/foto/fcd/6297e1f4e3-clara-fuertes.jpeg" />
<meta property="og:image" content="https://m.pontevedraviva.com/uploads/fotos/foto/fcd/6297e1f4e3-clara-fuertes.jpeg" />
<link rel="image_src" href="https://m.pontevedraviva.com/uploads/fotos/foto/fcd/6297e1f4e3-clara-fuertes.jpeg" />
<meta name="image" content="https://m.pontevedraviva.com/uploads/fotos/foto/c43/6297e40f0f-maria-casares.jpeg" />
<meta property="og:image" content="https://m.pontevedraviva.com/uploads/fotos/foto/c43/6297e40f0f-maria-casares.jpeg" />
<link rel="image_src" href="https://m.pontevedraviva.com/uploads/fotos/foto/c43/6297e40f0f-maria-casares.jpeg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Clara Fuertes: &quot;A moitas figuras masculinas que se exiliaron tratóuselles fenomenal. A María Casares apartárona&quot; - Pontevedra Viva">
<meta name="twitter:description" content="&quot;María Casares foi unha muller fascinante&quot;, asegura Clara Fuertes, a quen lle sorprende que sendo tan querida no seu país de acollida, Francia, fora &quot;completamente esquecida&quot;...">
<meta name="twitter:image" content="https://m.pontevedraviva.com/uploads/fotos/foto/fcd/6297e1f4e3-clara-fuertes.jpeg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/638.js"></script>

<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/638.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35379070", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35379070/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35379070&amp;cv=3.6.0&amp;cj=1&amp;cs_ucfr=1">
</noscript>
<!-- End comScore Tag -->    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://m.pontevedraviva.com/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/" data-text="Clara Fuertes: &quot;A moitas figuras masculinas que se exiliaron tratóuselles fenomenal. A María Casares apartárona&quot;" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://m.pontevedraviva.com/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://m.pontevedraviva.com/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fm.pontevedraviva.com%2Fcultura%2F85729%2Fentrevista-clara-fuertes-novela-todas-horas-dia-maria-casares%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fm.pontevedraviva.com%2Fcultura%2F85729%2Fentrevista-clara-fuertes-novela-todas-horas-dia-maria-casares%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


					
					
					

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/c43/6297e40f0f-maria-casares.jpeg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/c43/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/6297e40f0f-maria-casares.jpeg" alt="" /></a>
		<figcaption>
		María Casares, nunha imaxe de arquivo<p class="autor">© Cultura.gal</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>Clara Fuertes: "A moitas figuras masculinas que se exiliaron tratóuselles fenomenal. A María Casares apartárona"</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/dee/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/5624216432-20150128-patxot-alex-espino-002.jpg" alt="Alejandro" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/alejandro-1/">Alejandro Espiño</a><br />

        <span class="screen">
            <time datetime="2022-06-02T07:03:13+02:00" title="Xoves 2 de Xuño, 2022">hai 11 horas</time>        </span>
        <span class="print">
            <time datetime="2022-06-02T07:03:13+02:00" title="Xoves 2 de Xuño, 2022">ás 07:03 do Xoves 2 de Xuño, 2022</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/fcd/6297e1f4e3-clara-fuertes.jpeg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/fcd/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/6297e1f4e3-clara-fuertes.jpeg" alt="" /></a>
		<figcaption>
		Clara Fuertes<p class="autor">© Plaza & Janés</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/9d2/6297e5ca69-fp0pfnuxiaqj45w.jpeg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/9d2/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/6297e5ca69-fp0pfnuxiaqj45w.jpeg" alt="" /></a>
		<figcaption>
		Exemplares de "Todas las horas del día"<p class="autor">© Penguin Libros</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>Ser filla dun político republicano condenouna a un exilio ao que tivo que adaptarse sendo aínda unha nena. Namorarse dun home casado, o escritor Albert Camus, enfrontouna aos prexuízos sociais da época. Pero <strong>María Casares foi, ante todo, unha gran actriz. Brillou con luz propia</strong>.</p>

<p>"Foi unha muller fascinante", asegura Clara Fuertes (Aranda de Duero, 1975), a quen lle sorprende que <strong>sendo tan querida no seu país de acollida, Francia, fora "completamente esquecida" en España</strong>. Parte desa débeda sáldaa esta escritora coa novela <em>Todas las horas del día</em>.</p>

<p>Con ela viaxou a Galicia, seguindo as orixes da propia Casares, a protagonista dun libro que repasa a biografía dunha artista para a que o teatro "o era todo", segundo a súa autora, que, no ano do centenario da actriz pide "seguir falando dela".</p>

<p><strong>Por que crees que a María Casares coñecémola tan pouco aquí en España?</strong></p>

<p>Influíron varios factores. Primeiro, evidentemente, a nosa ditadura. Iso silenciouna aquí polo apelido que tiña. Logo por un deixamento democrático na Transición e despois por ser muller. Está clarísimo que moitas outras figuras masculinas da poesía, a escritura ou a arte si tiveron acollemento aquí e tratóuselles fenomenal. Con todo, a María apartárona.</p>

<p><strong>Foi unha espiña que sempre tivo cravada?</strong></p>

<p>Ela sabía que non podería volver ata que non terminase a ditadura. A España sempre a tiña no seu pensamento. O feito de volver e sentirse recoñecida como o que era, unha gran actriz. Pero cando regresou, tras a morte de ditador, non se sentiu acollida. Ou quizá sentiu que a terra lle era allea. Ao final, ela mesma retirouse a esa Galicia francesa que creou no pobo de Alloue e xa non volveu.</p>

<blockquote>
<p>"A España sempre a tiña no seu pensamento. Pero cando regresou, tras a morte de ditador, non se sentiu acollida. Ou quizá sentiu que a terra lle era allea"</p>
</blockquote>

<p><strong>Que tiña a súa figura que che atraeu tanto?</strong></p>

<p>Era un personaxe que me resultaba fascinante en todos os sentidos. Pareceume que representaba todo o que busco eu nunha muller cando elixo narrar as súas historias. Gústame dar visibilidade a estas mulleres a través da palabra e contar feitos verídicos, pero desde a ficción, porque me permite xogar máis cos personaxes.</p>

<p><strong>E como foi convivir coa súa historia durante tanto tempo?</strong></p>

<p>Foi como meterme na súa pel e sentila. Revivín toda a súa traxectoria vital e, sobre todo, persoal. Tiña un talento innato para a interpretación. Era unha muller moi loitadora e cunha vida moi difícil. Pero tamén era unha muller moi soñadora, moi namorada desas persoas que realmente amou. E, a pesar diso, era unha muller moi solitaria. </p>

<p><strong>Viuse obrigada a exiliar a Francia con apenas 14 anos. Tivo que madurar moi pronto, iso forxou o seu carácter desde nena?</strong></p>

<p>Ela sempre dicía que o seu primeiro exilio fora a Madrid, que a sacaran da súa terra galega, á que amou profundamente. Iso foi unha das razóns polas que non volveu. Tíñaa tan idealizada que non quería decepcionarse e preservouna, como preservou o seu acento. Tras o exilio comezou cunha lingua nova, coa súa nai. As dúas soas. Foi moi duro para elas.</p>

<p><strong>E o teatro cruzouse no seu camiño...</strong></p>

<p>Atoparse co teatro foi algo marabilloso e niso centrouse por completo. Perfeccionou a súa arte e o seu francés. Practicaba diante do espello e ensaiaba as súas obras ata a extenuación. Saír con seguridade era o seu obxectivo. Sempre dicía que tiña que entrar no escenario controlando a obra de tal maneira que non lle puidesen poñer nin un pero.</p>

<p><strong>Quedar orfa tan pronto tamén a marcou, non?</strong></p>

<p>De nai aos 24 e de pai aos 28, si. Eu creo que precisamente por iso volcouse tanto en Albert Camus, o seu gran amor. El representaba a súa familia. Era como un pai, a persoa que lle acolleu. E como ela dicía, dez minutos con el compensábanlle a súa soidade toda a semana. Iso reflíctese nesas cartas sobre as que eu traballei para crear esa novela tan persoal.</p>

<p><strong>Se amou de verdade a alguén, foi a Albert Camus?</strong></p>

<p>Totalmente. Mesmo cando casou co seu marido ela dicíao. Que o seu gran amor foi Camus. Namorouse del nada máis velo. Compartíano todo. A súa relación con André Schlesser, Dadé como ela lle chamaba, foi moi distinta. Era máis un compañeiro de vida. Pero quíxoo moito. Chegou a confesar que non se deu conta do moito que o quería ata que morreu.</p>

<p><strong>Aínda que, volvendo ao teatro, esa foi a súa verdadeira paixón. María sería a mesma sen el?</strong></p>

<blockquote>
<p>"O teatro era a súa necesidade, a súa patria. Era como a súa familia, o único amor fiel que tivo ata o final. Estivo a actuar ata o último momento"</p>
</blockquote>

<p>O teatro converteuse na súa forma de vida. Entregábao todo e permitíalle converterse nesas mulleres que non podía ser. O teatro era a súa necesidade, a súa patria. Era como a súa familia, o único amor fiel que tivo ata o final. Estivo a actuar ata o último momento. É algo incrible dedicar toda a túa vida a unha paixón e dese xeito, con tanta intensidade. O teatro o era todo para ela. E o público correspondeulle. Tamén a crítica. E a vida, polo menos no teatro.</p>

<p><strong>E loitando ademais, dentro dun férreo compromiso ético e social, para que o pobo puidese gozar tamén do teatro</strong></p>

<p>Era un pensamento que compartía con Camus. Fixeron posible que o teatro que tanto querían e que tanto lles unía puidese ser accesible a todo o mundo. Tiñan esa visión social. Ela foi a musa do festival de teatro de Avignon que foi creado con esa idea. A súa propia morte ao doar a súa casa ao concello para que se convertese na casa do actor foi tamén outra forma de entregar todo o que tiña ao teatro. Foi moi xenerosa cos espectadores.</p>

<p><strong>E sendo como foi unha gran actriz de teatro, por que non lle seduciu tanto o cinema?</strong></p>

<p>Fixo moito cinema tamén pero acabou centrándose no teatro porque sentíase máis cómoda. Ela dicía que o cinema era menos vivo. A ela gustáballe a sensación do teatro, actuar de forma seguida e dalo todo. Para ela, era moi diferente o teatro do cinema e acabou dedicándose por completo ao teatro. Ten unha biografía completísima. </p>

<p><strong>Falamos de Camus como o seu gran amor, pero a relación co seu marido, André Schlesser, xa nunha etapa máis madura, que lle aportou?</strong></p>

<p>Eu creo que lle aportou a calma que necesitaba, o estar un pouco máis tranquila. A morte de Camus foi inesperada e produciulle unha desazón enorme en todos os sentidos, unha crise existencial que, con todo, seguiuna achegando aínda máis ao teatro. Centrou aí toda a súa tristeza, seguiu actuando con rabia e con moita máis decisión.</p>

<p>André tróuxolle a calma e foi grazas a el que atopou ese lugar no centro de Francia, esa Galicia na que atopou un fogar moi diferente a París, a esa vida glamurosa e cosmopolita. Estaban case illados. André achegoulle tamén unha vida familiar, ela non tiña fillos. Era unha forma de vivir esa familia que ela sentía que non tivera.</p>

<p><strong>Ao longo deste repaso pola vida de María Casares falaches varias veces da soidade que sentía, era de verdade unha muller que se sentía soa?</strong></p>

<p>É unha das cousas que máis me chamou a atención. Ao principio te metes no personaxe e ves o que quixeron mostrar. Esa muller tan diva, tan forte, tan salvaxe. Pero cando te vas metendo nela, dáste conta de que era unha muller tremendamente solitaria, con moita necesidade de amor e de agarimo. Sempre tentaba estar rodeada de xente que lle dese un pouco de calor.</p>

<p>Era ademais unha muller moi tímida. Contrasta como podes ser un xigante no escenario e ser tan tímida. Ela sobrepoñíase á súa timidez e cando saía ao escenario crecíase. Esquecíase de que había aí moitísima xente. Centrábase na súa arte de interpretar. Pero si, esa soidade marcouna moito e converteuna nunha unha muller máis reflexiva e filosófica. </p>

<p><strong>E agora que celebramos en Galicia o centenario do seu nacemento, que pensaría de todas estas homenaxes?</strong></p>

<p>Sorpréndeme que en Galicia tampouco é que a coñezan demasiado. Agora, sei que estades a facer un esforzo marabilloso con este centenario e saíu moita documentación. Creo que estaría feliz, sobre todo de ver que a que foi a súa casa agora é un museo. Hai que seguir falando dela, que é un personaxe fascinante. Ten que estar contenta. Deséxoo.</p>

						
                        
						
						
						
											</div>

					

					
									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/?lang=gl">Galego</a></li>
	<li><a href="/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_6298e3338ab88941864439" type="hidden" />
			<fieldset>
				<p><label for="id_6298e3338abd4387652293">O teu correo</label> <input name="usuarios[usuario]" required id="id_6298e3338abd4387652293" tabindex="1" type="email" />
</p>

				<p><label for="id_6298e3338ac1c049799352">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_6298e3338ac1c049799352" tabindex="2" type="text" />
</p>

				<p><label for="id_6298e3338ac5a462864885">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_6298e3338ac5a462864885" tabindex="3" type="file" />
</p>

				<p><label for="id_6298e3338ac84075049453">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_6298e3338ac84075049453" tabindex="4" type="password" />
</p>

				<p><label for="id_6298e3338aca6229595357">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_6298e3338aca6229595357" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_6298e3338ad00605008998" type="hidden" />
			<fieldset>
				<p><label for="id_6298e3338ad18033551597">O teu correo</label> <input name="usuario" id="id_6298e3338ad18033551597" tabindex="6" type="email" />
</p>

				<p><label for="id_6298e3338ad35489704940">O teu contrasinal</label> <input name="contrasinal" id="id_6298e3338ad35489704940" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_6298e3338ad63766462520" type="hidden" />
			<fieldset>
				<p><label for="id_6298e3338ad7e557299857">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_6298e3338ad7e557299857" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/drama-paro-pontevedra/">O drama do paro</a></li>
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/parques-eolicos/">Parques eólicos</a></li>
				<li><a href="/tema/convento-santa-clara-ya-es-publico-pontevedra/">Santa Clara xa é público</a></li>
				<li><a href="/tema/tag-pontevedra-sede-gran-final-de-las-series-mundiales-triatlon-2023/">Gran Final Series Mundiais Tríatlon 2023</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v12.0'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };
}

</script>

<script async defer crossorigin="anonymous" src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0" nonce="qpU6gx5H"></script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://m.pontevedraviva.com/cultura/85729/entrevista-clara-fuertes-novela-todas-horas-dia-maria-casares/" data-width="700" data-numposts="20" data-colorscheme="light" data-lazy="true"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
